Reply
Highlighted

RHOSP Compatibility

rbrnom
Techie
Posts: 2
728     0

Hi,

Can you tell me if Infoblox is compatible with the Red Hat OpenStack Platform plugin version 13.0 ?

If not, do you know if it is schedule for the future ?

 

Regards.

Re: RHOSP Compatibility

[ Edited ]
SaileshGiri
Techie
Posts: 7
729     0

The Infoblox IPAM plugin for RH OSP 13 is currently being tested and will be available in the next 2-3 weeks

Re: RHOSP Compatibility

TTiscareno Community Manager
Community Manager
Posts: 340
729     0

Note: The certification process is still ongoing. This will be announced once complete, but no ETA is currently available for when this will be done.

Re: RHOSP Compatibility

TTiscareno Community Manager
Community Manager
Posts: 340
729     0

Infoblox is pleased to announce that the Infoblox IPAM plugin for Openstack is now certified for Red Hat OpenStack Platform 13.0.

 

https://access.redhat.com/ecosystem/software/3212951

 

Regards,

Tony

Showing results for 
Search instead for 
Do you mean 

Recommended for You

Demo: Infoblox IPAM plug-in integration with OpenStack Newton