Re: DEMO VIDEO & TEMPLATES. INTEGRATION WITH FORESCOUT
Adviser
Posts: 166
Registered: ‎09-09-2015
Adviser
Posts: 141

Yep. Some new features were implemented in NIOS 8.1 which are used in the templates, so 8.1 is required.

Of cource you can "downgrade" (rewrite) the templates to be supported on NIOS 8.0 but anyway I do recommend use 8.1 minimum.

 

Vadim