Offline
Member since 04-30-2014

Community record

1
Posts
0
Kudos
0
Solutions
what's the error message ? 6.8 may not support version 1.2.1 of the WAPI