Offline
Member since 10-16-2015

Community record

1
Posts
0
Kudos
0
Solutions
Hi Geoff, This is why I mentionned setting a v6 address too. Maybe I should have made clear to set them both, indeed :-)