Offline
Member since 06-23-2019

Community record

2
Posts
0
Kudos
0
Solutions
Hi, check for correct WAPI version (2.7 is the default version from the postman...
keep an eye on the PTR records too, generally used for your static addressed as...