Offline
Member since 08-31-2020

Community record

1
Posts
0
Kudos
0
Solutions
Hi, Simply change the network setting on that node. change the type member from High Availability Pair to Standalone member