Infoblox Exchange Cybersecurity Roadshow 2020 – Join us!
North America | Europe | Middle East/Africa | Asia-Pacific

Reporting

Reply

No data in IB_IPAM Index

Authority
Posts: 31
2399     0

Hi Team,

 

I need urgent support, On reporter since last few days we are unable receive any data in 'ib_ipamIndex. I dont see there is any license violation. Please help me how to troubleshoot this issue.

 

There is data under other index but not under ib_ipam. I have reboot master, member and reporter but didnt help. Under reporter services everything is GREEN.

 

Thanks,

 

Sachin

Re: No data in IB_IPAM Index

Moderator syam
Moderator
Posts: 66
2399     0

Hello Sachin,

 

From your comments, it seems it was working before and stopped suddenly. Please check if you have made any changes in Infoblox Grid or the network components in the perimeter. I would recommend you to open a support case with support bundles from member and Indexer.

 

Regards,

Syam.

Re: No data in IB_IPAM Index

Authority
Posts: 31
2399     0
Thanks Syam ,
Two changes were done

1. We use csv to configure extensible attributes on networks

2. Configured external syslog on member, master n reporter

Thanks,
sachin
--
Thanks,

Sachin

Sent from mobile
Highlighted

Re: No data in IB_IPAM Index

Adviser
Posts: 97
2399     0

Also be sure the grid reporting properties didn't change for that index.

 

screencapture-demogm1-infoblox-ui-Pb92YRBo4O1oudFzWtumGw-Pb9b6-1oud6-1510777869174.png

Showing results for 
Search instead for 
Do you mean 

Recommended for You