Are you interested in our Early Access Program (EAP)? This program allows you to preview code, test in your lab and provide feedback prior to General Availability (GA) release of all Infoblox products. If so, please click the link here.

Freeware & Evaluations

Reply

SSL error in IPAM plugin configuration in vCO

Not applicable
Posts: 1
1804     0
Hi, I am trying to configure IPAM plug-in in vCO 5..1. getting SSL error while configuring it. I am using IPAM express (using VMPlayer). Validation results Type: Error Title: Problem connecting to IPAM server with defined configuration settings. Description :Make sure you are using proper config settings and/or proper SSL certificate of your IPAM server. Anyone has any idea? Thanks Amol
Showing results for 
Search instead for 
Did you mean: 

Recommended for You