Re: DEMO VIDEO & TEMPLATES. INTEGRATION WITH TENABLE SECURITY CENTER
Techie
Posts: 7
Registered: ‎10-26-2017
Techie
Posts: 4

I think it is worth noting that you are on a very old version of NIOS. Per the Deployment Guide, you need to be at 8.2 at a minimum. You also need the Security Ecosystem License which is not supported in that version.

 

From the Guide requirements:

 

Infoblox:

1. NIOS 8.2 or higher

2. Security Ecosystem License

3. Outbound API integration templates

4. Prerequisites for the templates (e.g. configured and set extensible attributes)

Jason Ciotti
Federal Sales Systems Engineer
jciotti@infobloxfederal.com