Offline
Member since 11-19-2018

Community record

3
Posts
0
Kudos
0
Solutions
Badges
11-20-2018
@abbottj wrote: tibby, I was able to resolve my issue by adding the following line to the wrapper-override.conf file on the MID Server. wrapper.java.additional.3=-Djsse.enableSNIExtension=false Thanks for the update!

abbottj's groups

This widget could not be displayed.
" alt="" />