Offline
Member since 03-08-2019

Community record

1
Posts
0
Kudos
0
Solutions
Hi, The issue you see could be because you use python 3.6, but you installed th...