Offline
Member since 08-16-2019

Community record

1
Posts
0
Kudos
0
Solutions
HI Krishna, sorry its not working im using ansible --version ansible 2.9.0 pyth...