Offline
Member since 08-14-2015

Community record

4
Posts
0
Kudos
0
Solutions
Hi jrajan, I guess I didn't searched that well on the support website. Thanks for the info. It helps a lot.
I assume that the GUI (https) is working correctly? Have you enabled remote access console (which is SSH) under the grid properties? I think it is disabled by default.

Kudos given to

Kudos given to