Offline
Member since 06-27-2017

Community record

4
Posts
0
Kudos
0
Solutions
I assume that the GUI (https) is working correctly? Have you enabled remote access console (which is SSH) under the grid properties? I think it is disabled by default.