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#5082: Recommended Customer Procedures for Accepting RMA Shipments Part B : Software Function Check
#5082: Recommended Customer Procedures for Accepting RMA Shipments Part B : Software Function Check
adhill
03-15-2017
04:13 PM
Problem Summary
You have received your RMA / Replacement equipment and it is not functiona (working as expected).
Customer Environment
Any RMA situation involving Infoblox NIOS appliances.
Versions
ALL versions of NIOS
Cause
When RMA replacement equipment is not functional.
Resolution
Please use this attached Recommended Customer Procedures for Accepting RMA Shipments to open a case with Infoblox Support.
This 2-part series of documents aims to provide Infoblox customers and partners with guidelines to check the replacement product or parts for damage during shipment, defects or Dead-On-Arrival (DOA) situations.
Part A: Hardware Check.
Part B: Software Function Check. See attached document.
o Function/Specification Confirmation Test
o Function/Specification Confirmation Test via GUI
Attachments
- File Type docx DOA Checklist Part B.docx (1.57 MB)
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