Offline
Member since 07-20-2016

Community record

7
Posts
0
Kudos
0
Solutions
This works as long as your allowing the necessary traffic between the two. Make a long story short configure NAT group on the grid member in the grid and the to-be member itself and it will join without issue as long as the ports are open.
@tommymdempsey is correct. More than likely the certs you are using expired or ...
yes you can find it on the https:..viewsprojects.blogsot.com box of your device
Taking a guess here...but given there are messages about authentication, did you enable DNSSEC validation? There could be some mixup with the settings.
Greetings! We hit what looks like internal Inofblox limitation of 512 butes on ...

Kudos given to

Kudos given to

dns3000's Photos