Offline
Member since 03-01-2017

Community record

60
Posts
15
Kudos
15
Solutions
In case you missed the webinar, here is the archive URL.
But, it is the case that VMWare requires Virtual Hardware Version 9 for "Hyperv...
There are no confirmed plans to change that option at this time, but there is an RFE "Under Consideration" which would impact it that is pending prioritization for a future release. I'm not sure if it's the same one you mentioned.
We just caught up with John to figure out what he is going to cover in the webinar. Here in his own words.

spenumaka's groups

Kudos given to

Kudos given to

spenumaka's Photos